All Sky Cam France

 

Le premier forum Sky Camera francophone. Détection vidéo d'événements lumineux céleste, rentrées atmosphérique, météores, foudre, TLE, PAN.


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

problème avec ufocapture

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 problème avec ufocapture le Jeu 14 Fév 2013 - 19:44

3ddi




Bonjour à toutes et a tous.

J'ai durant la nuit ufocapture qui a arrété la détection tout seul !! j'ai paramétré suivant le mode d'emploi de sonocato .

Auriez vous svp une réponse pour moi? merçi d'avance.

2 Re: problème avec ufocapture le Jeu 14 Fév 2013 - 20:44

alcyon999

avatar
Cela m'arrive si l'ordinateur suis pas.
Je ne sais pas si c'est au niveau process ou au niveau acquisition video...

http://france.allsky.camera.free.fr

3 Re: problème avec ufocapture le Jeu 14 Fév 2013 - 20:56

Jean


Bonjour,

La seule fois où cela m'est arrivé, j'ignore si c'est votre cas, c'est quand j'avais laissé les mises à jour automatiques. L'ordinateur avait redémarré dans la nuit.
Et pendant que j'y suis, pensez à défragmenter régulièrement votre disque dur.

Jean

http://pagesperso-orange.fr/asnora/bolides/bolides.html

4 Re: problème avec ufocapture le Jeu 14 Fév 2013 - 21:22

Demeautis


Je confirme, avec W7 la mise à jour auto redémarre le PC tout seul dans la foulée, je me suis fait avoir régulièrement Very Happy

http://demeautis.christophe.free.fr

http://demeautis.christophe.free.fr

5 Re: problème avec ufocapture le Jeu 14 Fév 2013 - 22:02

3ddi


Demeautis a écrit:Je confirme, avec W7 la mise à jour auto redémarre le PC tout seul dans la foulée, je me suis fait avoir régulièrement Very Happy

http://demeautis.christophe.free.fr

Bonsoir .

Merçi pour vos précieuses réponses! donc si je comprend bien cela vient certainement des mises à jour du pc je suis équipé en windows 7 et un netbook donc je vais suivre vos conseil ainsi q'un petit défragmentage tant qu'a faire bounce .

Bonne soirée .

a++.

6 Re: problème avec ufocapture le Ven 15 Fév 2013 - 0:18

Marco

avatar
Météore
Météore
Jean a écrit:j'avais laissé les mises à jour automatiques. L'ordinateur avait redémarré

Confirme+2 ***

Jamais eu ce genre de viandage. Mais chez moi, effectivement, pas de MAJ auto, XP me demande sur l'EeePC (réglage personnalisé).

http://marcodechaligny.free.fr

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum