All Sky Cam France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
All Sky Cam France

 

Le premier forum Sky Camera francophone. Détection vidéo d'événements lumineux céleste, rentrées atmosphérique, météores, foudre, TLE, PAN.

-17%
Le deal à ne pas rater :
Grosse promo sur PC Portable Gamer – LENOVO Legion 5 15ACH6H – ...
999 € 1199 €
Voir le deal

Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Station RMS Interférences

3 participants

Aller en bas  Message [Page 1 sur 1]

1Station RMS Interférences Empty Station RMS Interférences Mer 25 Déc 2019 - 1:15

stlamich

stlamich

Après trois semaines de fonctionnement, je suis ravi de ma nouvelle station RMS. Mon numéro de station officiel est CA000B.

J'ai parfois sur certains frames des interférences voir exemple suivant. Est-ce que certains ont déjà eu ce problème. Ce n'est pas trop grave car très court mais ça affecte pratiquement toutes mes images de synthèse.

[Vous devez être inscrit et connecté pour voir ce lien]

Exemple d'une vidéo avec interférences:

[Vous devez être inscrit et connecté pour voir ce lien]

2Station RMS Interférences Empty Re: Station RMS Interférences Mer 25 Déc 2019 - 11:22

Marco

Marco
Météore
Météore

Câble RJ45 trop long ? De catégorie 5,6,7 ?... Au voisinage d'un réseau secteur parasiteur ou d'une alim à découpage, d'un moteur (par ex. pompe chaudière), d'un frigo, d'un chauffage électrique ?...



Dernière édition par Marco le Mer 25 Déc 2019 - 22:08, édité 1 fois

http://marcodechaligny.fr

3Station RMS Interférences Empty Re: Station RMS Interférences Mer 25 Déc 2019 - 20:40

Demeautis



une piste peut être ici ?

[Vous devez être inscrit et connecté pour voir ce lien]

http://demeautis.christophe.free.fr

4Station RMS Interférences Empty Re: Station RMS Interférences Mer 25 Déc 2019 - 22:06

Marco

Marco
Météore
Météore

Ouais ! Étonnant ces bruits transitoires ! Peut-être commencer par le commencement, par ex. souder une capas de ~1000µF directement sur le bornier de l'alim de la cam ?...

http://marcodechaligny.fr

stlamich

stlamich

Demeautis a écrit:une piste peut être ici ?

[Vous devez être inscrit et connecté pour voir ce lien]

J'ai éliminé plusieurs sources et j'en déduis que ce n'est pas des interférences. En déplaçant la caméra vers son site permanent, je me suis trouvé à raccourcir le fils de catégorie 6 à 2 mètres à changer la source d'alimentation et à éloigner la caméra de toute source d'émission rapprochée. Le problème est demeuré identique.

J'en déduis comme le suggère ce lien de Demeautis que cela provient de la caméra elle-même.
Je soupçonne certains revendeurs chinois découler sur AliExpress des rejets de productions (imparfaits).

Je fais également des tests avec certains paramètres réseaux de la caméra (transfer policy). Comme on peut seulement tester la nuit, les prochains jours seront révélateurs. Heureusement, cela ne rend pas la caméra complètement inopérante mais le bruit apparaît sur les FIT en maxpixel évidemment.

À suivre...

stlamich

stlamich

Bon, le problème provenait vraiment de la caméra. J'ai changé la caméra pour une IMX307 qui fonctionne parfaitement.

Je suis étonné de voir que la nouvelle caméra détecte 120 étoiles environ dans un ciel moyen sans Lune alors de la IMX291 en détectait environ 70 dans les mêmes conditions.

Le temps est anormalement chaud cet hiver donc très nuageux Sad
Une seule nuit vraiment dégagée depuis plusieurs semaines alors très peu de détections. Mais assez pour être très satisfait du changement.

Manque juste des nuits dégagées et des bolides...

Contenu sponsorisé



Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum